Blog der Familie Motzet

Kraftstoff-Additiv hilft doch

Werner Motzet  August 7 2010 10:11:14 PM
Unglaublich, hätte ich NIE gedacht, ein Additiv für den Kraftstoff "repariert" ein Auto?

Aber erst mal von vorne. unser Audi Coupe quattro fünfzylinder kurz 4-5-4 hatte von Anfang an immer wieder mal Aussetzer.
Alle Aktionen bisher halfen irgendwie nicht dauerhaft. Seit einer Woche blieb das Auto nach 20 Minuten Fahrt einfach stehen.
Nach ein bis zwei Stunden sprang er dann wieder an.

In unserer Not fragten wir auch Richie, von der Flippersammlung.
Richard schickte uns eine sehr genaue Beschreibung, wie wir bei der KE-Jetronic die notwendigen Werte mit einem Multimeter auslesen können.
Also haben wir das so gemacht und bei der Probefahrt die enstprechenden Werte ermittelt. Kaum hatten wir das Richard übermittelt kam auch schon die Antwort, Euer Motor bekommt manchmal zu wenig Sprit. "Ist das Auto vor Eurem Kauf länger gestanden?" Woher er das nur weiß? "Ja" Dann habt Ihr Kondenswasser und Ablagerungen im Tank.
Kraftstofffilter wechseln und Systemreiniger (Einspritzanlage) verwenden, das bindet auch das Kondenswasser."

Später dann ab und zu das Systempflege Nr. 5108 verwenden:  


Da ich nicht bis Montag oder Dienstag warten wollte, machte ich mich noch am Abend auf dem Weg zu der Agip-Tankstelle in der Nürnberger Straße in der Hoffnung, dass es da so etwas gibt. Und siehe da zwar nicht von Liquid Moly aber von Würth:


Infos bei Würth - hier


Beschreibun
g:

Bindet und neutralisiert saures Kondenswasser.

  * Schützt die Kraftstoffanlage vor Korrosion.

Entfernt harz- und lackartige Ablagerungen im Mikrobereich an Einspritzventilen und Kraftstoffmengenverteiler.

  * Sichert die präzise Steuerung der Einspritzventile.
  * Führt zur Kraftstoffersparnis durch exakte Kraftstoffeinspritzung und Vernebelung.

Reinigt das Kraftstoffsystem vom Tank bis zum Brennraum.

  * Sichert die Funktionsfähigkeit von Katalysator und Lambdasonde.

Reinigungswirkung nachgewiesen durch Vollmotorentest.
Korrosionsschutztest nach Kesternich DIN 50017.


Kaum daheim habe ich das Zeug in den Tank gekippt, (war nicht ganz einfach, weil ich kein "Schüttrohr" dazubekommen hatte): Ein das Auto wenig "geschüttelt".
Dann Motor gestartet und ab geht die Post, zuerst die Streck, auf der ich auch gemessen hatte und auf der nach 20 Min der Fehler kommt. Anfangs noch ein wenig "Ruckeln" aber schon nach wenigen Minuten läuft er "runder" und nach 20 Minuten keine spürbaren Problem im Gegenteil, weil der Motor von "untenheraus" besser zieht, fühlt es sich so an, als ob er sich auch besser schalten läßt.
So werde ich mutiger und fahre auch weitere Strecken, zum Abschluß das steile "Bärloch" auch hier keine Probleme (mehr).
Das wäre ja prima für knapp 8 Euro viele Problem weniger,

Warum bin ich da nicht früher drauf gekommen?

Großes Dankeschön an Richie.
Kommentare
/\ bitte nach oben scrollen /\ - Kommentare aktuell NICHT möglich.